Notice: In order to edit this ticket you need to be either: a Product Owner, The owner or the reporter of the ticket, or, in case of a Task not yet assigned, a team_member"

Bug #673 (new)

Opened 11 years ago

Last modified 9 years ago

RSS feeds not working in Timeline with agilo theme

Reported by: andreat Owned by:
Milestone: n.a. Sprint: n.a.
Impact: Minimal Complexity: n.a.
Total Remaining Time: n.a.

Description

It may lay on the response type and request type... we have to check this.

Change History (8)

comment:1 Changed 11 years ago by fschwarz

works for me in FF3

comment:2 Changed 11 years ago by andreat

  • Sprint changed from Agilo 0.8.0 (Condor) - Sprint 1 to Agilo 0.8.0 (Condor) - Sprint 2

comment:3 Changed 10 years ago by fschwarz

  • Sprint changed from Agilo 0.8.0 (Condor) - Sprint 2 to Agilo 0.8.0 (Condor) - Sprint 3

comment:4 Changed 10 years ago by fschwarz

  • Sprint changed from Agilo 0.8.0 (Condor) - Sprint 3 to Agilo 0.8.0 (Condor) - Sprint 4

comment:5 Changed 10 years ago by andreat

  • Sprint changed from Agilo 0.8.0 (Condor) - Sprint 4 to Agilo 0.8.0 (Condor) - Sprint 5

comment:6 Changed 10 years ago by andreat

  • Sprint changed from Agilo 0.8.0 (Condor) - Sprint 5 to Agilo 0.8.0 (Condor) - Sprint 6

comment:7 Changed 10 years ago by fschwarz

  • Sprint Agilo 0.8.0 (Condor) - Sprint 6 deleted

comment:8 Changed 9 years ago by fschwarz

  • Impact set to Minimal
Note: See TracTickets for help on using tickets. You may also have a look at Agilo extensions to the ticket.

1.3.15 © 2008-2016 Agilo Software all rights reserved (this page was served in: 0.140422 sec.)